01_14
 Foren-Übersicht
RegistrierenSuchenFAQMitgliederlisteBenutzergruppenLogin  Chat
99 791 Die "Prignitzer - U" in TTe soll es werden
Gehe zu Seite Zurück  1, 2, 3
 
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.     Foren-Übersicht » scale 1:120 / 1:160 / und kleiner Vorheriges Thema anzeigen
Nächstes Thema anzeigen
99 791 Die "Prignitzer - U" in TTe soll es werden
Autor Nachricht
TT-Toni
begeisterter Schreiber


Alter: 50
Anmeldungsdatum: 14.04.2016
Beiträge: 112
Wohnort: HOT

Beitrag Antworten mit Zitat
Moin Gerd...

Danke für die "Blumen" Winken

MPSB-Gerd hat Folgendes geschrieben:
Und Du willst wirklich nochmal eine zweite bauen? Hm, da bin ich gespannt.

Nun ja, vielleicht nicht diese Maschine, aber...

TT-Toni hat Folgendes geschrieben:

Vielleicht bei "Nummer 2", denn die Version der >"Heřmanička" < steht ja auch noch zur Auswahl... Winken


Ich weiß ja nun um die "Kinderkrankheiten" beim Bau und kann die dann umgehen.

Mal schauen...

Apropo Kinderkrankheiten...

Leider habe ich feststellen müssen, dass ich bei der feilenden Erstellung der Kuppelstangen (eigentlich ja beim Bohren der Löcher für die Bolzen) etwas zu ungenau gearbeitet habe. Mit den Augen rollen

Das Stichmaß zweier der Bohrungen ist etwas zu klein geraten und das war auch die Ursache, warum die Lok digital nur etwas widerwillig fuhr, weil das Fahrwerk immer ein gaaanz klein wenig ausgehebelt wurde und so die minimalen Stromunterbrechungen zustande kamen, die analog nicht weiter ins Gewicht fielen, aber vom Decoder ohne Pufferung erst einmal mit "Neustart" quittiert wurden.

Das habe ich bemerkt, als ich mal schauen wollte, wie langsam die Lok nun wirklich fahren kann und bei ca. 1,3-1,4V fuhr sie zwar schon mal an, aber dann ging es dann los mit dem "Gehoppel".
Immer mal stehen bleiben und erst nach gaaanz zartem anstupsen gings weiter.

Bei der Suche nach der Ursache hatte ich zunächst einmal nur die Steuerung montiert und da lief die Lok schon ab 1,2V ganz langsam an und auch ordentlich weiter.

Gut, mal schauen, was passiert, wenn die Kuppelstangen drann sind...
Hoppel, hoppel, hoppel ... Winken

Also alles wieder ab und nur noch mal die Steuerung nebst Treibstange montiert.

Damit lief alles bestens, also konnten nur die Kuppelstangen die Ursache sein, denn nur mit der Steuerung fuhr sie sogar digital prächtig und ohne die Aussetzer, die zuvor angesagt waren.

Analog fuhr sie bei 1,2-1,3V an und wenn sie dann fuhr, konnte ich sogar auf ca. 1,1V zurückregeln, ohne dass sie stehen blieb.

Also am Fahrwerk und dessen Stromabnahme kanns ja dann nicht liegen, wie ich zunächst angenommen und zur Sicherheit noch die "Extra" Stromabnehmer montiert hatte ...

Da muss ich, Wohl oder Übel, noch mal neue Stangen zurechtmachen, die genau gebohrt sind(bestenfalls an der 1. und 3. Achse auch noch etwas auf Übermaß bzw. als "Langloch") und dann klappt das auch ohne die "Hoppserei" Winken

Leider muss das ganz neu, da ich die Bohrungen dafür nicht erweitern kann, weil der Rand drumherum schon arg dünn gefeilt bzw. geschliffen wurde und sonst die Bohrungen aufdröseln würden.

Naja, hilft ja nix... aus Fehlern lernt man ja bekanntlich Winken

Mal schauen, ob ich sie dann wenigstens mal in Bewegung abgelichtet bekomme, aber das kommt die Tage schon noch...


Martin, die Dachhaken sind angekommen daumen (und schon montiert)




Danke schon mal vorab.
Zum Treffen werde ich mich "abfinden" dafür bier

NeTTe Grüße
Toni

26.06.2018, 22:29 Benutzer-Profile anzeigen Private Nachricht senden
MPSB_Thomas
begeisterter Schreiber



Anmeldungsdatum: 22.01.2007
Beiträge: 1065

Beitrag Antworten mit Zitat
Hallo Toni,

das Problem mit den klemmenden Kuppelstangen ist nun nicht ganz so schlimm. Das Problem kann aber auch ein nicht korrekter 90°-Versatz der Kurbelzapfen sein. Wie dem nun auch sei, versuche doch mal die Bohrungen in den Kuppelstangen geringfügig aufzureiben. Wenn das kein Ergebnis bringt, musst du ja so oder so neue Stangen anfertigen.

Das Aufreiben der Bohrungen stellt bei dir kein großes Problem dar. Schließlich sind alle Achsen deiner Lok angetrieben. Somit brauchen deine Kuppelstangen keine wirkliche Kraft übertragen. Ein etwas größeres Spiel in den Bohrungen ist somit mechanisch "uninteressant".

_________________
Gruß, Thomas
27.06.2018, 07:28 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
TT-Toni
begeisterter Schreiber


Alter: 50
Anmeldungsdatum: 14.04.2016
Beiträge: 112
Wohnort: HOT

Beitrag Antworten mit Zitat
Moin...

Ja, an das aufreiben (oder "verlanglochen"Winken) hatte ich auch schon gedacht, aber...
TT-Toni hat Folgendes geschrieben:

Leider muss das ganz neu, da ich die Bohrungen dafür nicht erweitern kann, weil der Rand drumherum schon arg dünn gefeilt bzw. geschliffen wurde und sonst die Bohrungen aufdröseln würden.

Naja, hilft ja nix... aus Fehlern lernt man ja bekanntlich Winken

Lieber gleich ganz neu und mit korrekten Stichmaßen (und gleich die Bohrungen etwas als "Langloch") als dass es hernach wieder nicht passt und die Stangen ganz hinüber sind.
So viel Arbeit macht es ja nun auch wieder nicht.
Ohne Stangen läuft sie jedenfalls super geschmeidig und auch ganz langsam.
Dabei "hangelt" sie sich regelrecht von Schwelle zu Schwelle.
Die Kurbelzapfen lassen sich eigentlich nicht verdreht montieren, weil die als quadratischer Querschnitt am Zapfenende in ein quadratisch ausgearbeitese Loch gesteckt werden, was so gleich die richtige Lage vorgibt und die Radscheiben sind augenscheinlich auch ordentlich um 90° versetzt.
Das passt schon so... und ganz zur Not kommen geteilte Stangen ran, wo ja eh alle Achsen getrieben sind und nix mitgeschleppt werden muss.

Na mal schauen, einfach kann ja jeder und wenn hernach alles zur vollen Zufriedenheit läuft, dann war es ja auch nicht umsonst.
Der Spaßfaktor beim Bau ist bzw. war zumindest recht groß Winken

NeTTe Grüße
Toni

28.06.2018, 08:32 Benutzer-Profile anzeigen Private Nachricht senden
gleis59
Schreiber



Anmeldungsdatum: 28.12.2010
Beiträge: 42

Beitrag die U in TT Antworten mit Zitat
Hallo Toni,

meinen RESPEKT, tolles Modell und die Erklärung/Anleitung dazu
einfach SPITZE.
Im DBM 1/2011 ist ein Artikel, 99 791-ein "doppeltes Lottchen" in Sachsen,
zu finden.
Wenn Du magst kann ich Dir einen Scan senden.

einen schönen Sonntag
&
Grüße
w0e

_________________
Nullbock macht spaß
07.10.2018, 11:48 Benutzer-Profile anzeigen Private Nachricht senden
TT-Toni
begeisterter Schreiber


Alter: 50
Anmeldungsdatum: 14.04.2016
Beiträge: 112
Wohnort: HOT

Beitrag Antworten mit Zitat
Moin...

Ja danke für die "Blumen" Winken
Leider fehlt mir momentan etwas die Zeit, das Maschinchen zu vollenden, aber das wird schon noch.
Den Artikel täte ich mir schon gern anschauen.
Ob das hier über die Mailfunktion allerdings mit Bilder oder Scans geht, das weiß ich nicht.
Einfach mal probieren, ob da was per E-Mail ankommt.
Danke schon mal dafür.

NeTTe Grüße
Toni

07.10.2018, 13:12 Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:    
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.     Foren-Übersicht » scale 1:120 / 1:160 / und kleiner Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu: 


Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Flowers Online.